Interessengemeinschaft kein-DSL: Breitband für alle! Seit 2003

Interessengemeinschaft kein-DSL: Breitband für alle! Seit 2003 (http://www.kein-dsl.de/forum/index.php)
-   Filiago (http://www.kein-dsl.de/forum/forumdisplay.php?f=218)
-   -   Downloadgeschwindigkeit nur noch ca. 1/3 (http://www.kein-dsl.de/forum/showthread.php?t=12785)

vsven 21.10.2009 18:51

Noch ein Moderator ohne Drossel Test:
http://www.speedtest.net/result/598674349.png

bonny2 21.10.2009 20:14

Zitat:

Zitat von vsven (Beitrag 110877)
Noch ein Moderator ohne Drossel Test:
http://www.speedtest.net/result/598674349.png

Willkommen im Club Sven.:D

Bei mir öffnet nicht mal mehr Googlemail (lädt seit 5 Minuten)!
Wie gut, dass unser Forum hier nicht so "gefräßig" ist.

Gruß

Edit:

Your up is my down.

http://www.speedtest.net/result/598776492.png

Haarscharf vorbei gekratzt. Und wie die Tachonadel gezittert hat.:D

Jomi 13.11.2009 01:27

http://www.speedtest.net/result/620867077.png

Schaut euch mal die Uhrzeit und den Tag an! :eek: Sogar Samstag Nacht war das früher noch nie vorgekommen, dass gedrosselt wurde, egal wie viel man geladen hatte! Tagsüber geht - wie ihr euch sicher denken könnt - gar nichts! Wo soll das bitte noch hinführen! Ich denke mal das haben wir der neuen Tarifpolitik von Filiago zu verdanken. Jetzt wird das System wenigstens rund um die Uhr überlastet... :(

Gruß

JanaS 13.11.2009 13:37

dann häng ich auch mal meinen Test von eben an

http://www.speedtest.net/result/621268483.png

Jomi 13.11.2009 15:28

Wieviel hast du denn auf deinem (DL-)Zähler? Bei mir sind 3,5 GB drauf.

Gruß

Bleibtreu 13.11.2009 16:18

Zitat:

Zitat von Jomi (Beitrag 111647)
Wieviel hast du denn auf deinem (DL-)Zähler? Bei mir sind 3,5 GB drauf.

Gruß

Bei mir sieht es so aus:

http://www.speedtest.net/result/621393708.png

Reset Zeit 4. Tag im Monat. derzeit verbraucht: 5.2 GB

Gruß Bleibtreu.

falcon 13.11.2009 17:22

Komisch ist das alles schon.
Bis Dienstag hatte ich im Down Werte bis 2Mbit/s, obwohl ich nur einen 1024er Zugang habe.:)

Alles lief eigentlich perfekt. War sehr zufrieden.

Ab Mittwoch nun einen Totaleinbruch.
Es ging runter bis gegen 10 kbit/s.:mad:

Im Verbrauch liege ich jetzt knapp über 2GB.
Im Moment läufts bei etwa 50kbit/s.

Naja, am 18. ist Resettag, mal sehen, wie es dann weitergeht.:confused:


Gruß

Jomi 13.11.2009 18:19

Zitat:

Zitat von falcon (Beitrag 111655)
Komisch ist das alles schon.
Bis Dienstag hatte ich im Down Werte bis 2Mbit/s, obwohl ich nur einen 1024er Zugang habe.:)

Hab den Fehler das letzte Mal auch gemacht, zu schreiben dass ich irrtümlicherweise 1Mbit zu viel hab. Resultat: 12 Stunden später war es vorbei mit der Extra-Bandbreite! Also wird es auch spätestens morgen wieder damit vorbei sein ;).
Aber mir solls egal sein. Geht ja ohnehin nichts mehr. Der Mitarbeiter von der Beschwerdestelle ruft auch nicht zurück...
was soll man machen???

Ich glaub ich les ein Buch, das funktioniert ja flächendeckend :D

Gruß

tybalt 13.11.2009 19:00

Zitat:

Zitat von Jomi (Beitrag 111658)
Ich glaub ich les ein Buch, das funktioniert ja flächendeckend :D

Wenn man das Buch auch noch quer nimmt, hat man sogar flächendeckendes Breitband :D

Jomi 14.11.2009 17:25

Zitat:

Zitat von tybalt (Beitrag 111660)
Wenn man das Buch auch noch quer nimmt, hat man sogar flächendeckendes Breitband :D

Da werd ich doch gleich mal in der Bibliothek nach dem breitesten Band fragen, den sie da haben :D


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:05 Uhr.

Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.