Interessengemeinschaft kein-DSL: Breitband für alle! Seit 2003

Interessengemeinschaft kein-DSL: Breitband für alle! Seit 2003 (http://www.kein-dsl.de/forum/index.php)
-   T-Mobile (http://www.kein-dsl.de/forum/forumdisplay.php?f=226)
-   -   Web'n'walk Box IV: Frage! (http://www.kein-dsl.de/forum/showthread.php?t=12676)

Sven472 23.06.2009 16:24

Web'n'walk Box IV: Frage!
 
Hallo erstmal an alle bin hier neu...

Also ich habe heute meine Web`n`walk Box IV mit Vertrag (Connect L) bekommen.
Bei uns ist kein DSL möglich aber EDGE netz.

Ja hab halt alles aufgestellt Verbinung mit meinem Laptop eingerichtet und auf 192.168.1.1 gegangen und sim karten nr. eingegeben.(pin)

Habe vollen EDGE empfang. Das Problem ist nur das das Internet Zeichen oben rechts Rot ist. Alle anderen Grün und Signal 5 Balken.

Software war auch keine dabei nur acrobat reader den ich aber sowieso schon drauf habe.

Haben dann PPP-Verbindung auf Manuell gestellt und auf Verbinden gedrückt. Doch dann kommt immer folgendes:

"PPP-Verbindung konnte nicht aufgebaut werden."

Ich habe schon alles Versucht aber ich finde keine Möglichkeit das Problem zu beheben?! Eingerichtet usw. habe ich schon alles eigentlich.

Vllt. kann mir einer von euch helfen...bin echt am verzweifeln:(

Gruß

Homersn 24.06.2009 19:03

Bei deiner Netzwerkkarte IP auf "Automatisch beziehen" wählen!

:)


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:03 Uhr.

Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.