Interessengemeinschaft kein-DSL: Breitband für alle! Seit 2003

Interessengemeinschaft kein-DSL: Breitband für alle! Seit 2003 (http://www.kein-dsl.de/forum/index.php)
-   DSL2U (http://www.kein-dsl.de/forum/forumdisplay.php?f=217)
-   -   Keine Verbindung und SAT-LED aus am Modem (http://www.kein-dsl.de/forum/showthread.php?t=10276)

Nordlaender74 27.01.2008 21:40

Keine Verbindung und SAT-LED aus am Modem
 
Hi

Seit heute Nachmittag ist die Verbindung unterbrochen und die SAT-LED am Modem ist aus.

Nach dem ich das Modem vom Strom getrennt und wieder verbunden hatte, hat die SAT-LED nicht angefangen zu blinken, wie normalerweise.

Was kann das sein?

MfG

Nordländer

fredfeuerstein10 28.01.2008 12:21

Erster Ausfall seit Langem auch bei mir.
 
Hi Nordländer,
gestern erging es mir ebenfalls so.
Allerdings fiel meine Verbindung erst ab 20:00 Uhr ab und auch ein Modemreset brachte nix.
Der von dir beschriebene Blinkzyklus, Syncronisation mit dem Sat fand nicht statt.
Habe dann die Fehlersuche eingestellt und machte mal einen schönen Fernsehabend. :-)
Heute morgen war dann die Verbindung wieder da, alls läuft wie eh und jeh.
Folgenden emailtext hat die Fa. Schott dann gesandt:
Zitat:
Sehr geehrte dsl2u Kunden,

die Stoerung des Systems gestern von ca. 20Uhr-1Uhr ist uns aufgefallen und wurde bereits behoben.

Der Problem war uebergreifend im System. Die Fehlersuche wurde erweitert durchgefuehrt und schliesslich im Eutelsat-Uplinksatellitencenter gefunden und behoben.

Wir bitten diese Stoerung zu entschuldigen.

Ihr Satspeed-Team
Zitatende.
Also ich finde es ok, das man mich so informiert, bei der vielen Technik kann ja auch mal was ausfallen.
Ansonsten kann ich nur bemerken das dies hier seit langem wieder mal ein Tread zu dsl2u ist, schaut mal bei filago und co, da gibt es täglich neue Beiträge.
Die Interpretation meiner Feststellung sei jedem freigestellt, sowie auch jeder das Recht auf eine eigene Meinung hat.
Mit freundlichem Gruß
FredFeuerstein10

schluchti 28.01.2008 19:44

Hallo,

mir erging es gestern von 20.00 Uhr bis 1.00 Uhr genau so. Ich dachte schon Modem defekt, Kabel ab kabel dran nix. Jedenfalls danke an das DSL2U Team für die schnelle Antwort heute und die schnelle Beseitigung des Problems, das System läuft seit Weihnachten Top und Super. (Störungen gibt es überall und in jedem System aber wenn sie so weiter machen ist das für mich OK )

Nordlaender74 13.03.2008 09:16

Hi

Bei mir ist es nach dem damaligen Ausfall auch automatisch wieder gegangen.

Anders gestern.

Nach dem Sturm war meine Schüssel wohl verstellt.

Ich habe nach Absprache mit der Hotline von Schott einen hiesigen Radio und Fernsehtechniker angerufen.

Beim Versuch des nachstellens, haben wir festgestellt, das der Mast sich gedreht hatte.

Der müßte erst wieder befestigt werden, bevor er wieder kommt und es Millimetergenau einstellen muss.

Aus Frust bin ich auf den Dachboden gegangen und habe das Modem wieder eingeschaltet, immer noch kein Empfang. Dann habe ich in groben/großen Schritten dem Mast gedreht.

Auf einmal fing das Modem an zu blinken und kurze Zeit später war es synchronisiert. Internet geht wieder!!!!

Dann habe ich den Mast gegen erneutes Verdrehen gesichert und hoffen, das es nie wieder vorkommt.

MfG

Nordländer

PS: Schade das die neuen Tarife nicht für die "alten" Anlagen gelten


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:06 Uhr.

Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.