Einzelnen Beitrag anzeigen
  #201  
Alt 09.09.2011, 22:24
bonny2 bonny2 ist offline
Kaiser
 
Registriert seit: 06.08.2008
Ort: 10407 Berlin / 04916 Jeßnigk
Beiträge: 1.342
bonny2 befindet sich auf einem aufstrebenden Ast
Standard

Gestern war die erneute Aktivierung von Call&Surf Comfort via Funk/Universal. Lief alles zufriedenstellend. Gestern zumindest.

Heute wieder keine Verbindung mit Fehlercode 33.

Das kann doch alles nur ein riesen Scherz sein!

Wieder der selbe Mist!!! Obwohl das Problem ja nun bekannt ist.

Habe meiner Mutter dann von hier aus gesagt, sie soll richtig ausrasten - mit Anwalt und Presse sowie Verbraucherschutz gedroht. Jetzt gucken sich Techniker aus Leipzig das Problem mit dem Funkturm an. Mehr als ausrasten braucht sie auch nicht mehr. Unser Profil ist mittlerweile selbstredend und füllt ganze Seiten auf dem Bildschirm im T - Shop.

Wenn die Telekom das nicht hinbekommt, gehe ich garantiert zur Presse, das steht fest!

Es kann nicht sein, dass ich trotz Empfangs eine Antenne kaufen muss, um mich auf meiner Zelle zu halten, nur weil die Telekom so ein vollkommen undurchdachtes System verwendet.

Da die nette Frau aus dem Shop, die auch alles auf die Reihe bekommen hat bis jetzt, leider im Urlaub ist und durch eine unfähige Person vertreten ist, können wir auch da nicht hingehen.

Mal was ganz Spannendes: Jeder zweite Mitarbeiter will uns weiß machen, LTE ginge nicht in unserem Fall. Die anderen meinen: doch es ist natürlich möglich.

Ich glaube jeder, der hier halbwegs mitliest und dadurch ein bisschen Ahnung hat, wäre fähig den selben Job zu machen wie der Großteil der T - Mitarbeiter.
__________________
Gruß
Nach A2C von T-Home, EDGE von Eplus, HSPA HSDPA 7,2 Mbit von T-Mobile über Maxxim/simply Data nun Call&Surf Comfort via Funk (LTE).
www.jessnigk.kein-dsl.de
Seit Ende 2014 in Berlin mit primacom und 50 Mbit/s (150 Mbit/s möglich).
Mit Zitat antworten
Werbung für nicht registrierte Nutzer hier anmelden