Newsletter Datenschutz Kontakt Impressum   

 

 

   
 Startseite
 
 Betroffene
 Was tun?
 Bedarf anmelden
 Regionale Initiativen
 Meinungen
 
 Interaktiv
 Forum
 
 Login & Daten ändern
 Regionale Initiativen
 Anbieter
 
 Infos und Alternativen
 Breitbandanbieter
 Landesinitiativen
 Breitbandratgeber
 Verfügbarkeitsabfragen
 Alternative Techniken
 ISDN-Flatrates
 Least Cost Router
 Tipps & Tricks
 Links
 Dämpfungsrechner
 Amüsantes
 
 Anbieter
 Infos für Anbieter
 Statistik Non-DSL
 
 Presse
 Zahlen & Infos
 kein-DSL.de in der Presse
 
 Kontakt / Infos
 Wir über Uns
 Link zu uns
 Datenschutz
 Kontakt
 Impressum
 
Partner
 
 
Werbung
 
 

Zurück   Interessengemeinschaft kein-DSL: Breitband für alle! Seit 2003 > Breitband per Mobilfunknetz > Technologie > HSDPA

HSDPA Beschleunigtes UMTS: Bis zu 28 Mbit sollen möglich sein. Heute verbreitet von drei bis sieben Mbit.

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 07.02.2009, 21:29
krasiwaja krasiwaja ist offline
Grünschnabel
 
Registriert seit: 21.12.2008
Beiträge: 4
krasiwaja befindet sich auf einem aufstrebenden Ast
Frage Guter Empfang, aber kein Seitenaufbau möglich

Ich habe ein großes Problem und finde auch nach langem googeln einfach keine Lösung.

Ich habe einen T-Mobile web´n´walk stick Schwarz II (Option GI0225) mit einem Netbook von Acer mit XP.

Ich nutze dieses in meinem Büro mitten in Hamburg, das HSDPA Signal ist immer gut oder ausgezeichnet. Durchgängig, auch die LEDs leuchten permanent.

An Einwahlsoftware nutzte ich zunächst die von T-Mobile auf dem stick, jetzt läuft Globetrotter Connect.

Das Problem ist, dass ich sehr oft nur ganz kurze Zeit surfen kann, oder gar nicht, trotz ausgezeichnetem Signal. Es ist einfach kein Seitenaufbau möglich, weder mit Firefox noch IE. Nichts. Trotz supergutem Signal. Und manchmal läuft es tadelos.

Um zu prüfen, ob es an der Konfiguration des Netbooks liegt, habe ich am selben Ort ein anderes Laptop mit dem Stick ausprobiert, das genau dieselben Symptome zeigte.

Seltsam ist nun, dass, wenn ich am selben Ort draußen bin, z.B, auch im Auto, ich 1a surfen kann, ohne jede Abbrüche.
Auch weit außerhalb Hamburgs, bei schwachem HSDPA Signal habe ich keinerlei Probleme.

Woran kann das liegen, was könnte ich verändern? Störsender? Sehr gut genutzte Zelle? Hätte ich mit einem anderen, besserem Stick oder einer Box eine Chance? Liegt es am T-Mobile netz, hätte ich evtl. im vodafone Netz eine Chance?
Danke für Lösungsideen.
Mit Zitat antworten
Werbung für nicht registrierte Nutzer hier anmelden
  #2  
Alt 08.02.2009, 07:58
alle9ne alle9ne ist offline
Super-Moderator
 
Registriert seit: 22.08.2007
Ort: Sachsen
Beiträge: 1.804
alle9ne befindet sich auf einem aufstrebenden Ast
Standard

Schaltet der Stick eventuell zwischen GPRS und UMTS um oder wechselt die UMTS-Zelle. Lasst doch mal einen Ping auf der Konsole/Kommandofenster mitlaufen.
Ich benutze gern MWconn(Freeware) zum Verbindungsaufbau, dort kannst du festlegen das er nur UMTS oder nur GPRS/Edge verwendet. Und kannst dir mit MWconn auch die Zellen-ID usw. anzeigen/mitloggen lassen und kommst so eventuell an die Fehlerursache.

Grundsätzlich empfehle ich gern Sticks/Karten mit Antennenanschluss. Vielleicht hilft dir ja auch eine aktive USB-Verlängerung um deinen UMTS-Stick in Fensternähe zu bringen. Und schau mal ob es beim Hersteller Updates zu deinen Stick gibt.

Gruß
__________________

http://petition.stopsoftwarepatents.eu/
******************************************
DSL rechtlich sicher teilen? www.hotsplots.de
******************************************

http://www.atomausstieg-selber-machen.de/
******************************************
Mit Zitat antworten
  #3  
Alt 10.02.2009, 22:46
krasiwaja krasiwaja ist offline
Grünschnabel
 
Registriert seit: 21.12.2008
Beiträge: 4
krasiwaja befindet sich auf einem aufstrebenden Ast
Standard

Erstmal vielen Dank für deine Hinweise, alle9ne.

Vor allem das Programm MWconn ist einfach klasse und hilft mir bei der Diagnose weiter.

Mit der normalen Einwahlsoftware ist so eine Diagnose ja gar nicht möglich.

Ich habe mir das Programm runtergeladen und installiert und mich durch die umfangreiche Anleitung gekämpft, wirklich ein Super Teil.

Durch das Protokoll ist es mir nun möglich, etwas genauere Angaben zu machen.

Gestern lief die Internetverbindung tadellos, ich hatte schon gehofft, das problem sei nun erledigt, aber schon heute ging wieder fast nichts.

Anfangs lief es, dann plötzlich wieder: kein Seitenaufbau möglich.

Aber nun kann ich anhand des Protokolls erkennen, dass immer dann kein Seitenaufbau erfolgt (obwohl sehr gute UMTS Verbindung steht), wenn eine bestimmte Zelle angesteuert wird, eben war es noch in einer anderen Zelle, nach 10 Min. dann springt es um, warum auch immer, und schon geht nichts mehr.
Manchmal bleibt auch immer dieselbe Zelle, wenn ich Glück habe, ist es eine der beiden Guten, dann ist sehr schnelles zuverlässiges Surfen möglich, gestern stundenlang ohne Unterbrechung, -oder eben gar nicht, ganz willkürlich.
Eine neue Einwahl bringt dann auch nichts, es wird immer wieder dieselbe (schlechte) Zelle angesteuert.

Mein Stick hat an diesem einen Standort offenbar immer dieselben 3 verschiedene Zellen im Visier, und eine davon scheint "faul" zu sein , wenn sie im Protokoll ist, dann ist der Seitenaufbau blockiert, warum auch immer.

Was kann ich nun mit diesem Wissen anfangen? Kann ich die Zellenauswahl beeinflussen?
Kann ich nun einfach bei T-Mobile abrufen und denen die Zelle nennen und dann wird sie abgeschaltet? Vermutlich nicht. Bin ratlos. Wenn´s hilft, kann ich hier auch die Daten aus dem Protokoll nennen, die Bezeichnung der Zellen usw., UMTS Empfang war immer zwischen 40 und 60%.

Ich vermute, es ist daher wohl keine Frage der Signalstärke, oder könnte dennoch eine Verstärkung z.B. durch aktive USB Verbindung Besserung bringen?

Was kann ich tun?
Mit Zitat antworten
  #4  
Alt 11.02.2009, 07:16
alle9ne alle9ne ist offline
Super-Moderator
 
Registriert seit: 22.08.2007
Ort: Sachsen
Beiträge: 1.804
alle9ne befindet sich auf einem aufstrebenden Ast
Standard

Ein Störung melden wäre nicht schlecht, mit Zell-ID machts auch noch professioneller.

Leider haben die meisten Sticks keinen Antenneneingang. Denn dann würde ich die zu einer Antenne mit Richtwirkung raten.: z.B. UMTS-BQsmart-Antenne

Alternativ gäbs noch die Bastellösung mit dem Küchensieb
Oder vielleicht hilfts ja den Stick per USB-Verlängerung im Raum so zu positioniern das er die beiden anderen Zellen besser empfängt und damit nicht and die defekte Zelle weitergereicht wird.

gruß
Gruß
__________________

http://petition.stopsoftwarepatents.eu/
******************************************
DSL rechtlich sicher teilen? www.hotsplots.de
******************************************

http://www.atomausstieg-selber-machen.de/
******************************************
Mit Zitat antworten
  #5  
Alt 11.02.2009, 11:40
twiga twiga ist offline
Grünschnabel
 
Registriert seit: 16.04.2008
Beiträge: 8
twiga befindet sich auf einem aufstrebenden Ast
Standard dieses problem

hatte ich auch aber keiner konnte mir da wirklich weiterhelfen....
aber bei mir war das am anfang mit der umts verfügbarkeit etwas unklar... so langsam kenn ich mich aus in der materie...

http://www.rslcom.de/umts-verfuegbarkeit/
__________________
HSDPA Flatrate (oder eben UMTS Flatrate) gibts noch nicht wirklich und DSL Alternativen sind ein einziger Bart...
Mit Zitat antworten
  #6  
Alt 13.02.2009, 11:44
krasiwaja krasiwaja ist offline
Grünschnabel
 
Registriert seit: 21.12.2008
Beiträge: 4
krasiwaja befindet sich auf einem aufstrebenden Ast
Standard

Ich kann ja nun endlich genau benennen, woher der Fehler kommt (Protokoll, faule Zelle) also scheidet falsche Konfiguration von windows oder ähnliches aus.
Daher habe ich nun bei t-mobile angerufen, das Ergebnis war erstaunlich und erschütternd:

Die Service Hotline Dame nahm 2x Rücksprache mit der technischen Abteilung, wollte mich auch dorthin durchstellen, da sie selbst technisch nicht 100% kompetent war, aber offenbar hatten die Kollegen ind er technik keine Lust oder Zeit, sich mit einem Kuinden direkt anzugeben.
Es wurde mir folgendes ausgerichtet:
Ja, es gibt Probleme in Hamburg. Sogar zunehmend, denn immer mehr Antennenstandorte würden von den Eigentümern gekündigt werden.
Aha, das hat ja nun aber rein gar nichts mit meinem Problem zu tun. Denn UMTS Empfang ist super gut, nur eben gibt es eine kaputte zelle.
Ich hatte erwartet, dass seitens t-mobile zumindest Interesse an diesem Problem besteht, das Schlußwort der freundlichen Beraterin war "da kann man leider nichts machen, tut uns leid!"
Ja, mir tut es auch leid, vor allem um die 40 ,- EURO, die ich monatl. zahlte! (war wirklich eine dumme Idee von mir, vor allem auch wg, des 24 Monatsvertrages....)

Überall sonst läuft mein Gerät toll, nur genau dort, wo ich es täglich brauche läuft es nicht oder sehr unzuverlässig.
ich wende mich jetzt an den Fachhändler, wo ich den Vertrag eingegangen bin, der ist sehr engagiert und hat als Vertriebspartner einen guten Draht zu t-Mobile, viellicht kann ich dort Testweise auch einen anderen Stick bekommen.
Bringt der weiße vielleicht die Lösung? Ausprobieren schadet ja nicht.

Hat jemand eine Idee, wie ich t.mobile ein bisschen in Schwung bringen könnte, damit die anfangen sich dafür zu interessieren, z.B. mit Annulierung des Vertrages drohen? Hat man da eigentlich ne Chance?

Gruß
Mit Zitat antworten
Werbung für nicht registrierte Nutzer hier anmelden
  #7  
Alt 13.02.2009, 16:49
alle9ne alle9ne ist offline
Super-Moderator
 
Registriert seit: 22.08.2007
Ort: Sachsen
Beiträge: 1.804
alle9ne befindet sich auf einem aufstrebenden Ast
Standard

Sende ihnen doch eine Mail mit dem Vorschlag bei Nichtbehebung des Fehlers sollen sie dich aus dem Vertrag
lassen.

Gruß
__________________

http://petition.stopsoftwarepatents.eu/
******************************************
DSL rechtlich sicher teilen? www.hotsplots.de
******************************************

http://www.atomausstieg-selber-machen.de/
******************************************
Mit Zitat antworten
  #8  
Alt 19.02.2009, 22:19
krasiwaja krasiwaja ist offline
Grünschnabel
 
Registriert seit: 21.12.2008
Beiträge: 4
krasiwaja befindet sich auf einem aufstrebenden Ast
Standard

Nun muß ich meine negative Meinung über t-mobile doch korrigieren:
Ich habe einfach nochmal angerufen und mein Problem geschildert - diesmal wurde ich schnell mit einem Techniker verbunden, der nicht nur nett, sondern auch sehr kompetent war, er kannte auch das Programm MWconn und reagierte so, wie man es eigentlich erwarten kann:
Nämlich erfreut über die genaue Fehleranalyse, die ich geben konnte, er meine auch, dass man bei t-com auf solche Angaben der Kunden angewiesen sei, denn es gäbe so viele dieser Funkzellen, Defekte könnten oft nur durch entsprechende Meldungen entdeckt und behoben werden.
Der Techniker würde die Sache gleich an die Außendienstler vor Ort weitergeben.
Per SMS bekam ich dann eine Ticketnummer zugeschickt, um immer den Stand der Dinge abfragen zu können.
Aber: das wird vermutlich gar nicht mehr nötig sein:
Denn heute, 2 Tage nach diesem Gespräch hatte ich den ganzen Tag lang plötzlich super guten mobilen Internetempfang, und zwar in der ehemals "faulen" Zelle!
Vielleicht ist das Ding ja schon repariert oder getauscht, sieht ganz so aus!

Aber ohne diese genaue Fehlerdiagnose mit MWconn wäre das so nie möglich gewesen, denn die Service Mitarbeiter gehen immer erst in Richtung Firewall oder Windowsfehler etc.
Als Kunde muß man sich schon kräftig in die Materie einarbeiten.
Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
antenne, t-mobile, web'n'walk

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:56 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.