Newsletter Datenschutz Kontakt Impressum   

 

 

   
 Startseite
 
 Betroffene
 Was tun?
 Bedarf anmelden
 Regionale Initiativen
 Meinungen
 
 Interaktiv
 Forum
 
 Login & Daten ändern
 Regionale Initiativen
 Anbieter
 
 Infos und Alternativen
 Breitbandanbieter
 Landesinitiativen
 Breitbandratgeber
 Verfügbarkeitsabfragen
 Alternative Techniken
 ISDN-Flatrates
 Least Cost Router
 Tipps & Tricks
 Links
 Dämpfungsrechner
 Amüsantes
 
 Anbieter
 Infos für Anbieter
 Statistik Non-DSL
 
 Presse
 Zahlen & Infos
 kein-DSL.de in der Presse
 
 Kontakt / Infos
 Wir über Uns
 Link zu uns
 Datenschutz
 Kontakt
 Impressum
 
Partner
 
 
Werbung
 
 

Zurück   Interessengemeinschaft kein-DSL: Breitband für alle! Seit 2003 > Breitbandige Internetzugänge per Satellit > Anbieter > SkyDSL

SkyDSL Das unidirektionale Angebot der Firma Teles (auch von anderen Providern vertrieben). Rückkanal per Modem, ISDN oder UMTS. Diskussion von Technik und Verträgen

Antwort
 
Themen-Optionen Ansicht
  #11  
Alt 02.11.2011, 09:40
hubi99 hubi99 ist offline
Grünschnabel
 
Registriert seit: 01.11.2011
Beiträge: 3
hubi99 befindet sich auf einem aufstrebenden Ast
Standard

hi,
aber wenn der Piepston nicht dauerhaft da ist synchronisiert das Modem nicht!!!!
Habs 20min ausprobiert...
gruß Armin
Mit Zitat antworten
Werbung für nicht registrierte Nutzer hier anmelden
  #12  
Alt 02.11.2011, 09:56
EnricoPalazzo EnricoPalazzo ist offline
Foren-As
 
Registriert seit: 13.09.2011
Beiträge: 76
EnricoPalazzo befindet sich auf einem aufstrebenden Ast
Standard

Geh mal auf die Configseite des Sat und lass hinten bei der URL das "/install" weg. Dann bist Du in einem Modus wo er schneller synchronisiert und nicht die kompletten Tests durchläuft. Probier das mal. Das war ein Tipp vom Support.
Bei mir hat er, trotz super Werte, auch nicht innerhalb von 20 Minuten synchronisiert.
Mit Zitat antworten
  #13  
Alt 02.11.2011, 10:07
hubi99 hubi99 ist offline
Grünschnabel
 
Registriert seit: 01.11.2011
Beiträge: 3
hubi99 befindet sich auf einem aufstrebenden Ast
Standard

das sind ganz neue Ansätze, obwohl ich auch mit der Hotline Stundenlang aus Amsterdam telefoniert hab.
Danke für den Hinweis...werde das beim nächsten mal ausprobieren, die Anlage wurde dort abgebaut und zurückgeschickt..
Ich habe in Deutschland schon zwei installiert und die haben sich einwandfrei einrichten lassen und sind aus dem Dauerpiepsen nicht herausgefallen! Nur in Amsterdam hatte es nicht geklappt.
gruß Armin
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:57 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.