Newsletter Datenschutz Kontakt Impressum   

 

 

   
 Startseite
 
 Betroffene
 Was tun?
 Bedarf anmelden
 Regionale Initiativen
 Meinungen
 
 Interaktiv
 Forum
 
 Login & Daten ändern
 Regionale Initiativen
 Anbieter
 
 Infos und Alternativen
 Breitbandanbieter
 Landesinitiativen
 Breitbandratgeber
 Verfügbarkeitsabfragen
 Alternative Techniken
 ISDN-Flatrates
 Least Cost Router
 Tipps & Tricks
 Links
 Dämpfungsrechner
 Amüsantes
 
 Anbieter
 Infos für Anbieter
 Statistik Non-DSL
 
 Presse
 Zahlen & Infos
 kein-DSL.de in der Presse
 
 Kontakt / Infos
 Wir über Uns
 Link zu uns
 Datenschutz
 Kontakt
 Impressum
 
Partner
 
 
Werbung
 
 

Zurück   Interessengemeinschaft kein-DSL: Breitband für alle! Seit 2003 > Breitbandige Internetzugänge per Satellit > Anbieter > Filiago

Filiago Anbieter von Ein-Wege-Systemen und Zwei-Wege-Systemen (Astra2Connect, kurz A2C). Diskussion von Technik und Verträgen (Fair Use Policy)

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 07.04.2015, 20:18
berthold berthold ist offline
Grünschnabel
 
Registriert seit: 07.04.2015
Beiträge: 1
berthold befindet sich auf einem aufstrebenden Ast
Standard Verbindungsstörung -- Technische Informationen zur Fehlerdiagnose

Hallo Zusammen !

Ich habe jetzt seit knapp zwei Jahren A2C, und bisher funktionierte es auch einwandfrei.
jetzt habe ich seit zwei Wochen das Problem, daß das Modem
keine Verbindung mehr aufbaut. Die Status-Lampe bleibt rot.
Ich habe die Anlage mittlerweile ca. 20 mal ab- und wieder
aufgebaut, habe also einige Übung im einstellen der Schüssel.
Jetzt wird aber kein Satelit mehr angezeigt. Normalerweise
war der Astra-1-Satelit relativ (weil stärker) relativ schnell
zu finden, und das Modem zeigt dann halt "BetaDigital" statt
"Astra3" an und man weiß, daß es der falsche ist. Auch das
funktioniert nicht mehr. Der Piepser bleibt einfach nur dunkel.
Ich tippe daher jetzt auf einen Hardware-Defekt. Zur Diagnose
des ganzen kommt hier die eigentliche Frage:

Kann ich von meiner Astra-1-Fernseh-Anlage einfach das
Antennen-Kabel rausziehen, in die RX-Buchse des Sat-Modems
einstecken und das Modem müsste "BetaDigital" anzeigen ?
Oder ist das iLNB mit normalen Fernseh-LNBs völlig inkompatibel?
Die Speise-Spannung, die aus der RX-Buchse kommt, stimmt
jedenfalls, und die LoF-Frequenzen, die auf dem iLNB stehen,
stimmen ebenfalls mit normalen Fernseh-LNBs überein.

Kennt sich irgendwer auf technischer Ebene mit dem ganzen aus ?


--

Gruß ... Berthold
Mit Zitat antworten
Werbung für nicht registrierte Nutzer hier anmelden
Antwort

Lesezeichen

Stichworte
fehlerdiagnose, technische details

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:13 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.