Newsletter Datenschutz Kontakt Impressum   

 

 

   
 Startseite
 
 Betroffene
 Was tun?
 Bedarf anmelden
 Regionale Initiativen
 Meinungen
 
 Interaktiv
 Forum
 
 Login & Daten ändern
 Regionale Initiativen
 Anbieter
 
 Infos und Alternativen
 Breitbandanbieter
 Landesinitiativen
 Breitbandratgeber
 Verfügbarkeitsabfragen
 Alternative Techniken
 ISDN-Flatrates
 Least Cost Router
 Tipps & Tricks
 Links
 Dämpfungsrechner
 Amüsantes
 
 Anbieter
 Infos für Anbieter
 Statistik Non-DSL
 
 Presse
 Zahlen & Infos
 kein-DSL.de in der Presse
 
 Kontakt / Infos
 Wir über Uns
 Link zu uns
 Datenschutz
 Kontakt
 Impressum
 
Partner
 
 
Werbung
 
 

Zurück   Interessengemeinschaft kein-DSL: Breitband für alle! Seit 2003 > Off Topics > Fragen, Probleme, Tipps rund um den Rechner

Fragen, Probleme, Tipps rund um den Rechner Hardware, Software, Heimnetzwerk...

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 09.08.2010, 18:24
FubNub FubNub ist offline
Mitglied
 
Registriert seit: 01.10.2007
Beiträge: 26
FubNub befindet sich auf einem aufstrebenden Ast
Standard ComCenter Web (EUMEX 400) Probleme

Hi,

momentan habe ich einige Probleme mit mit meinen beiden PC's, an denen ich jeweils Windows neu installieren musste nachdem ich nicht mehr weiter wusste, und Probleme habe ich weiterhin...

z.b. : mein Rechner mit der Internetverbindung hängt sich manchmal einfach auf, kein Bluescreen oder sonstiges, bleibt einfach hängen ohne einen Ton von sich zu geben, dasselbe Problem hab ich auf dem anderen PC teilweise auch !
Ich surfe mit einer 2 Kanal Verbindung und manchmal schaltet mir ComCenter Web einfach automatisch den 2. Kanal weg und versucht ihn wieder reinzuschalten, funktioniert manchmal auch. Und manchmal hauts mich einfach ganz raus aus dem Internet...

ich hatte das Gefühl es sei was mit der Grafikkarte, aber ich hab auf beiden PC's Windows neu aufgesetzt (XP Home Edition) und alle Treiber von den Original CD's neu installiert.

Ich habe da einmal eine ATI Radeon HD 5800 und auf meinem 2. PC eine ATI X1900

ich habe auch schon die neuesten Treiber für die beiden Grafikkarten runtergeladen und installiert, aber bei beiden PC's dasselbe Ergebnis... es funktionierte danach weniger als vorher, also habe ich lieber wieder die Treiber von CD installiert.

Außer das sich meine Rechner manchmal aufhängen hab ich noch ein kleines Problem, was gerade eben aufgetaucht ist, bin mir aber nicht sicher obs was zu bedeuten hat oder ob das einmalig war. Mit dem ComCenter Web kann ich meinen 2. Rechner auch ans Internet lassen. Das ging vorhin auch, doch dann lief meine Internetverbindung auf PC1 mit 0% obwohl PC2 eigentlich was am laden war (ging natürlich dann auch nicht weiter), scheint als es würde es eingeschränkte Konnektivität geben aber mal schauen ob sich das nun wiederholt, dann tausche ich mal die lan kabel aus.

Bin für jeden Tipp dankbar und falls ihr noch was von meiner Hardware oder so braucht einfach fragen
Mit Zitat antworten
Werbung für nicht registrierte Nutzer hier anmelden
  #2  
Alt 02.01.2011, 16:20
Benutzerbild von Kuhman
Kuhman Kuhman ist offline
König
 
Registriert seit: 22.06.2007
Ort: Schleswig-Holzbein, Tralau
Beiträge: 787
Kuhman befindet sich auf einem aufstrebenden Ast
Standard

Hi
In 80% aller Fälle ist die Ursache für diesen Fehler eine zu hoher Gehäuseinnentemperatur des PC's. Ein Zusatzlüfter sollte das Problem beseitigen.
In 10% aller Fälle ist das Netzteil zu schwach ausgelegt.
__________________
5 Terabyte für alle! Nicht in 10 Jahren sondern pro Monat
Wer seine Kunden (er)Drosselt hat bald keinen Kunden mehr.
LWL statt LTE, für kurze Zeit schnell reicht mir nicht!
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:58 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.